Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

riavvio in corso Opzioni
giancai
Inviato: Thursday, December 03, 2015 10:05:19 PM
Rank: AiutAmico

Iscritto dal : 5/16/2003
Posts: 128
salve ho un pc con windows 8.1 che dopo averlo spento correttamente alla sua accensione si riavvia in continuazione. ha una svga montata a parte oltre la svga a bordo, ma nonostante l'ho tolta l'aggiuntiva, ho sempre il problema. inoltre ho provato a fare un ripristino di sistema tramite il dvd di windows, ma non ce ne sono. come posso ovviare al problema perche non posso formattare?
Sponsor
Inviato: Thursday, December 03, 2015 10:05:19 PM

 
wolfestein
Inviato: Thursday, December 03, 2015 10:30:08 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 15,182
Le cause possono essere:
1.Una periferica collegata al pc e malfunzionante.
2.Impostazioni del bios errate.
3.Problemi nei circuiti di alimentazione del computer (alimentatore o scheda madre).
Controlla che il bottone dell'accensione non sia bloccato o difettoso.
giancai
Inviato: Friday, December 04, 2015 2:47:18 PM
Rank: AiutAmico

Iscritto dal : 5/16/2003
Posts: 128
allora
periferiche non ce ne sono collegate.... ad eccezione del mouse e tastiera
il bios e stato anche resettato
alimentatore o scheda madre li devo verificare, ma non credo in quanto la vedo più un problema software.

ma non e possibile in nessun modo accedere a provvisoria senza accedere prima dal sistema operativo?
wolfestein
Inviato: Friday, December 04, 2015 11:07:06 PM

Rank: AiutAmico

Iscritto dal : 2/15/2009
Posts: 15,182
giancai ha scritto:
alimentatore o scheda madre li devo verificare, ma non credo in quanto la vedo più un problema software.ma non e possibile in nessun modo accedere a provvisoria senza accedere prima dal sistema operativo?

Modalità provvisoria http://www.windows8blog.it/2013/03/come-si-avvia-in-modalita-provvisoria-windows-8-guida-facile.html
A meno che tu non abbia preso un malware il problema al 99% è hardware.


maopapof
Inviato: Friday, December 04, 2015 11:36:34 PM

Rank: AiutAmico

Iscritto dal : 10/31/2004
Posts: 7,026

prova anche a riavviarlo in modalità provvisoria

.... Controlla che il bottone dell'accensione non sia bloccato o difettoso. ....... oppure sporco smonta pulisci e riprova :O)



ps .... ciao wolf :O)


fax71ita
Inviato: Saturday, December 05, 2015 10:05:21 AM

Rank: AiutAmico

Iscritto dal : 4/23/2010
Posts: 3,763
Ciao
Visti i riavvii immediati puoi entrare in provvisoria solo tramite DVD di w8.1.
Scegli l opzione " ripristina il computer "

giancai
Inviato: Saturday, December 05, 2015 11:13:14 PM
Rank: AiutAmico

Iscritto dal : 5/16/2003
Posts: 128
wolfestein ha scritto:
[quote=giancai]abbia preso un malware il problema al 99% è hardware.




io credo che sia un malware ma non hardware.

il bottone dell'accensione non e ne sporco ne inceppato.

tramite il dvd di win 8.1 ho provato, ma non succede nulla se faccio ripristina il computer.

come posso fare una scansione malware da boot e verificare se il sistema e pulito?
giancai
Inviato: Monday, December 07, 2015 9:41:41 PM
Rank: AiutAmico

Iscritto dal : 5/16/2003
Posts: 128
nessun altra possibilità di recupero di questo sistema?
Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.