Aiutamici Forum
Benvenuto Ospite Cerca | Topic Attivi | Utenti | | Log In | Registra

Pagine web di colpo non si aprono piu' ! Opzioni
busr
Inviato: Thursday, November 20, 2008 4:06:03 PM
Rank: Member

Iscritto dal : 8/27/2007
Posts: 4
Ciao ragazzi ho uno strano problema. Alcuni siti internet che frequento abitualmente non mi si aprono piu'.
Mi compare questa scritta :


Non si dispone dell'autorizzazione per visualizzare la pagina
Non si dispone dell'autorizzazione necessaria per visualizzare la directory o la pagina utilizzando le credenziali fornite.



Se si ritiene che si debba essere in grado di accedere al sito Web, provare a contattare il sito Web utilizzando l'indirizzo di posta elettronica o il numero di telefono eventualmente elencati nella pagina iniziale

ecc.


Cosa devo fare ???


Sponsor
Inviato: Thursday, November 20, 2008 4:06:03 PM

 
Rudewolf
Inviato: Thursday, November 20, 2008 5:03:25 PM

Rank: AiutAmico

Iscritto dal : 5/2/2006
Posts: 6,184
Per prima cosa prova a svuotare la cache di IE se(questo è il tuo browser)e i coockie.
Opzioni Internet\Elimina\File\Cookie o elimina tutto se hai IE7.Se non risolvi leggi queste soluzioni di Microsoft:
http://support.microsoft.com/kb/321488/it
http://support.microsoft.com/kb/292647/it
adrians
Inviato: Thursday, November 20, 2008 11:54:31 PM

Rank: AiutAmico

Iscritto dal : 3/25/2001
Posts: 1,336
oppure prova a passare ad mozzilla firefox 3.0 o suiperiore






http://cgi.ebay.it/ws/eBayISAPI.dll?ViewItem&item=260316033173&ssPageName=ADME:B:ONA:IT:1123
busr
Inviato: Friday, November 21, 2008 12:36:10 PM
Rank: Member

Iscritto dal : 8/27/2007
Posts: 4
Rudewolf ha scritto:
Per prima cosa prova a svuotare la cache di IE se(questo è il tuo browser)e i coockie.
Opzioni Internet\Elimina\File\Cookie o elimina tutto se hai IE7.Se non risolvi leggi queste soluzioni di Microsoft:
http://support.microsoft.com/kb/321488/it
http://support.microsoft.com/kb/292647/it


Ho provato,ma ancora niente.
Ieri ho anche scaricato IE 7 per cercare di risolvere il problema ma quando apro le pagine interent l'errore e' sempre quello ovvero :

Il sito Web ha rifiutato di visualizzare la pagina Web
HTTP 403
Cause più probabili:
Il sito Web richiede le credenziali di accesso.

Possibili operazioni:
Torna alla pagina precedente.

Ulteriori informazioni

L'errore (HTTP 403 - accesso negato) indica che è stato possibile connettersi al sito Web tramite Internet Explorer, ma che non si dispone delle autorizzazioni per visualizzare la pagina Web.

Per ulteriori informazioni sugli errori HTTP, vedere la Guida.

esafluoruro
Inviato: Friday, November 21, 2008 3:47:16 PM

Rank: AiutAmico

Iscritto dal : 8/19/2005
Posts: 4,409
Un esempio dei siti
busr
Inviato: Friday, November 21, 2008 7:27:58 PM
Rank: Member

Iscritto dal : 8/27/2007
Posts: 4
sono due siti sportivi eccoli :

http://www.pallavolosora.it/

http://www.forzasora.it/index.php

non mi si aprono piu' da 3 giorni e mi compare quella scritta...

esafluoruro
Inviato: Friday, November 21, 2008 8:51:43 PM

Rank: AiutAmico

Iscritto dal : 8/19/2005
Posts: 4,409
Molto probabilmente il firewall o l'anti virus bloccano l'accesso al sito, forse qualche banner viene interpretato come nocivo e bloccato, che programmi usi per la sicurezza???
busr
Inviato: Friday, November 21, 2008 9:14:39 PM
Rank: Member

Iscritto dal : 8/27/2007
Posts: 4
Allora fino a qualche giorno fa avevo Norton 2008(con licenza scaduta) ieri ho installato AVG.
Il firewall e' quello classico di Windows e ho provato anche a disabilitarlo ma la situazione non e' cambiata.
Uso anche ad-aware e spybot...
adrians
Inviato: Friday, November 21, 2008 11:17:42 PM

Rank: AiutAmico

Iscritto dal : 3/25/2001
Posts: 1,336
prova a chiudere avg e poi qualche altro programma per andare per esclusione per vedere quale ti da fastidio


ma sei di sora?
te leo chiedo perchè son odi cassino :-)





http://cgi.ebay.it/ws/eBayISAPI.dll?ViewItem&item=260316033173&ssPageName=ADME:B:BCA:IT:1123
r16
Inviato: Saturday, November 22, 2008 12:07:39 AM
Rank: AiutAmico

Iscritto dal : 8/7/2007
Posts: 10,890
E' possibile che hai le Protezioni troppo alte.
Controlla su:
Strumenti
Opzioni Internet
Protezione.
Controlla a che livello sono.
Se sono al massimo, abbassale a Medio-Alta.
Chiaro: se funziona, rischi un pò di più.
esafluoruro
Inviato: Saturday, November 22, 2008 9:05:45 AM

Rank: AiutAmico

Iscritto dal : 8/19/2005
Posts: 4,409
Se avevi norton poi, é un programma che si affeziona molto al pc, fai una pulizia con un programma tipo cc cleaner o similare, togliendo ogni residuo di norton.
Il firewall di windows fa schifo, disabilitalo ed installane uno più serio
busr
Inviato: Saturday, November 22, 2008 1:23:42 PM
Rank: Member

Iscritto dal : 8/27/2007
Posts: 4
Niente da fare Think
La protezione era gia' medio-alta,ho provato ad abbassarla a media ma senza risultati.Il Norton ho deciso di toglierlo anche perche' mi rallentava molto il pc ed ora con AVG la situazione e' migliorata.
Ma resta questo problema.Adesso voglio provare a togliere qualche programma anti-spyware...
X adrians: si sono di Sora :-)
esafluoruro
Inviato: Saturday, November 22, 2008 4:08:53 PM

Rank: AiutAmico

Iscritto dal : 8/19/2005
Posts: 4,409
Spybot può bloccare i siti se li considera pericolosi, a volte é successo prova a togliere la protezione web
busr
Inviato: Sunday, November 23, 2008 8:05:52 PM
Rank: Member

Iscritto dal : 8/27/2007
Posts: 4
Ragazzi ho provato a disistallare spybot ma non ho risolto nulla.

Sto problema e' proprio strano,secondo voi da che cosa puo' dipendere ? Brick wall
r16
Inviato: Sunday, November 23, 2008 10:48:51 PM
Rank: AiutAmico

Iscritto dal : 8/7/2007
Posts: 10,890
Prova:
Strumenti
Opzioni Internet
Avanzate
In basso, clicca su "Reimposta..."
Vedi se funziona.

Utenti presenti in questo topic
Guest


Salta al Forum
Aggiunta nuovi Topic disabilitata in questo forum.
Risposte disabilitate in questo forum.
Eliminazione tuoi Post disabilitata in questo forum.
Modifica dei tuoi post disabilitata in questo forum.
Creazione Sondaggi disabilitata in questo forum.
Voto ai sondaggi disabilitato in questo forum.

Main Forum RSS : RSS

Aiutamici Theme
Powered by Yet Another Forum.net versione 1.9.1.8 (NET v2.0) - 3/29/2008
Copyright © 2003-2008 Yet Another Forum.net. All rights reserved.